Intland codeBeamer ALM Connection Utility 1.0.0 for vTESTstudio

Application for the connection of vTESTstudio, CANoe and CANoe.DiVa with Intland codeBeamer ALM.

Minimum required versions: vTESTstudio 2.1 SP4, CANoe 9.0 SP4, CANoe.DiVa 10.0.

Minimum required versions for the usage of full functional range: vTESTstudio 4.0, CANoe 10.0, CANoe.DiVa 10.0

용량 : 17.99 MB
MD5 Hash : 4c44f35ef9a1c4ef957b051319797c10

아래 양식을 작성하시면 이메일로 다운로드 링크를 받아보실 수 있습니다.

* 필수

이전 페이지