CANoe.DiVa 3.2 SP3

Updates existing installations of version 3.2 to 3.2 SP3. CANoe 8.2 is required. Not suitable for older versions.

Required CANoe version

  • Vector CANoe 8.2

New Features

  • Various smaller usability and test improvements for the OEMs: FCA, GM, VAG
  • Support of latest GMW3110 template
  • Support of PATAC

Issues solved

  • Various smaller fixes for the following OEMs: FCA, VAG

 

Category : Service Pack
Size : 29.19 MB
MD5 hash : f4ca090f69bd38cf96baf3466afbdba6
Download now Previous