RP1210 API 2.1.69 SP5

Bringt bestehende Installationen der Version 2.1.x auf den Stand 2.1.69 (SP5). Das Update erfordert eine installierte Version der RP1210 API. Die folgenden Änderungen werden mit Service Pack 5 wirksam: Geändertes Verhalten wenn zwei oder mehr aufeinanderfolgende "ProtectJ1939Address"-Funktionsaufrufe ausgeführt werden.

 

Kategorie : Service Pack
Größe : 10.72 MB
MD5-Hash : db133b5e37276427f9bca40ee6931a6a
Jetzt herunterladen Zurück