CANoe 12.0 SP5 (64 Bit)

Dieser Service Pack benötigt für die Option .Ethernet einen aktuellen Treiber für die Ethernet-Geräte VN5610(A) und VN5640. Sie können den Treiber hier herunterladen.

Die folgenden Änderungen werden mit Service Pack 5 wirksam:

  • Integration mehrerer kleiner Verbesserungen und Fehlerbehebungen
Bitte beachten:
Dieses Software-Paket enthält eine ältere Version von WIBU CodeMeter, die eine kritische Sicherheitslücke enthält.
Bitte stellen Sie sicher, dass Sie den neuesten Vector License Client installiert haben, der diese Schwachstelle behebt. Weitere Details finden Sie im Vector Security Advisory.

Größe : 2.07 GB
MD5-Hash : 1ed32920371d0afa6e486b3790f3330e
Jetzt herunterladen Zurück