vVIRTUALtarget 4.0 SP2

This is the installation of version 4.0 SP2 of vVIRTUALtarget pro and vVIRTUALtarget basic.
 

Please note:
This software package contains an older version of WIBU CodeMeter, which contains a critical security vulnerability.
Please ensure to have the latest Vector License Client installed that fixes that vulnerability. For details refer to the Vector security advisory.

Categoria : Service Pack
Tamanho : 476.53 MB
MD5 hash : 20bddc214554a602940380ae51f1d851
Transferir agora página anterior