vVIRTUALtarget pro 2.0 SP5

Bringt bestehende Installationen der Version 2.0 von vVIRTUALtarget pro auf den Stand 2.0 SP5. Der Service Pack setzt eine bereits installierte Version 2.0 der Variante pro voraus und ist nicht geeignet für ältere Versionen.

 

Bitte beachten:
Dieses Software-Paket enthält eine ältere Version von WIBU CodeMeter, die eine kritische Sicherheitslücke enthält.
Bitte stellen Sie sicher, dass Sie den neuesten Vector License Client installiert haben, der diese Schwachstelle behebt. Weitere Details finden Sie im Vector Security Advisory.

 

Größe : 409.10 MB
MD5-Hash : dce0f4e735ac794d07536b47161358ed
Jetzt herunterladen Zurück